TileHorizontalCount Property


The property labeled "Tile Count" from the "Tile" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1

Syntax

C#
public static string TileHorizontalCount { get; }
Visual Basic
Public Shared ReadOnly Property TileHorizontalCount As String
	Get
Visual C++
public:
static property String^ TileHorizontalCount {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDouble" within the range of "0, 100".

See Also