StairsRunBottomElevation Property


"Relative Base Height": Relative height to stairs bottom elevation

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId StairsRunBottomElevation { get; }
Visual Basic
Public Shared ReadOnly Property StairsRunBottomElevation As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ StairsRunBottomElevation {
	ForgeTypeId^ get ();
}

See Also