SubwallOfStackedWallDeleted Property


This stacked wall will be deleted because a subwall could not be created.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static FailureDefinitionId SubwallOfStackedWallDeleted { get; }
Visual Basic
Public Shared ReadOnly Property SubwallOfStackedWallDeleted As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ SubwallOfStackedWallDeleted {
	FailureDefinitionId^ get ();
}

See Also