SaveToLocalFinished Property


Indicates if the current "save to local" operation has finished.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017 Subscription Update

Syntax

C#
public bool SaveToLocalFinished { get; }
Visual Basic
Public ReadOnly Property SaveToLocalFinished As Boolean
	Get
Visual C++
public:
property bool SaveToLocalFinished {
	bool get ();
}

See Also