DimensionFlow Property


The dimension flow which is used to calculate flow of the pipe. Units: (gal/min).

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014

Syntax

C#
public double DimensionFlow { get; }
Visual Basic
Public ReadOnly Property DimensionFlow As Double
	Get
Visual C++
public:
property double DimensionFlow {
	double get ();
}

See Also