IsSurfaceForegroundPatternVisible Property


The visibility of the surface foreground fill pattern.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019

Syntax

C#
public bool IsSurfaceForegroundPatternVisible { get; }
Visual Basic
Public ReadOnly Property IsSurfaceForegroundPatternVisible As Boolean
	Get
Visual C++
public:
property bool IsSurfaceForegroundPatternVisible {
	bool get ();
}

See Also