StairsDbgShowMonolithicSupportGeom Property


"Show Monolithic Support Geometry"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId StairsDbgShowMonolithicSupportGeom { get; }
Visual Basic
Public Shared ReadOnly Property StairsDbgShowMonolithicSupportGeom As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ StairsDbgShowMonolithicSupportGeom {
	ForgeTypeId^ get ();
}

See Also