PointcloudinstanceName Property


"Name": The name of the instance as it will show in the Property Palette

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId PointcloudinstanceName { get; }
Visual Basic
Public Shared ReadOnly Property PointcloudinstanceName As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ PointcloudinstanceName {
	ForgeTypeId^ get ();
}

See Also