CloudVersion Property


This method is deprecated in Revit 2022 and may be removed in a future version of Revit.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Since: 2019

Syntax

C#
[ObsoleteAttribute]
public int CloudVersion { get; }
Visual Basic
<ObsoleteAttribute> _
Public ReadOnly Property CloudVersion As Integer
	Get
Visual C++
[ObsoleteAttribute]
public:
property int CloudVersion {
	int get ();
}

See Also