TopographySurface Property


The TopographySurface element which this SiteSubRegion represents.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public TopographySurface TopographySurface { get; }
Visual Basic
Public ReadOnly Property TopographySurface As TopographySurface
	Get
Visual C++
public:
property TopographySurface^ TopographySurface {
	TopographySurface^ get ();
}

See Also