HorizontalImageOffset Property


The distance between the left viewport boundary and the left edge of the background image.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014

Syntax

C#
public double HorizontalImageOffset { get; }
Visual Basic
Public ReadOnly Property HorizontalImageOffset As Double
	Get
Visual C++
public:
property double HorizontalImageOffset {
	double get ();
}

See Also