CeilingReflectance Property


Get or set the Ceiling Reflectance of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public double CeilingReflectance { get; set; }
Visual Basic
Public Property CeilingReflectance As Double
	Get
	Set
Visual C++
public:
property double CeilingReflectance {
	double get ();
	void set (double value);
}

Remarks

This property is used to get or set the Ceiling Reflectance of the Space.

See Also