IsSurfaceBackgroundPatternVisible Property


The visibility of the surface background fill pattern.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019

Syntax

C#
public bool IsSurfaceBackgroundPatternVisible { get; }
Visual Basic
Public ReadOnly Property IsSurfaceBackgroundPatternVisible As Boolean
	Get
Visual C++
public:
property bool IsSurfaceBackgroundPatternVisible {
	bool get ();
}

See Also