SectionCoarserScalePulldownMetric Property


"Hide at scales coarser than"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId SectionCoarserScalePulldownMetric { get; }
Visual Basic
Public Shared ReadOnly Property SectionCoarserScalePulldownMetric As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ SectionCoarserScalePulldownMetric {
	ForgeTypeId^ get ();
}

See Also