VerticalImageOffset Property


The distance between the bottom viewport boundary and the bottom edge of the background image.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014

Syntax

C#
public double VerticalImageOffset { get; }
Visual Basic
Public ReadOnly Property VerticalImageOffset As Double
	Get
Visual C++
public:
property double VerticalImageOffset {
	double get ();
}

See Also