SheetAssemblyAssemblyDescription Property


"Assembly: Assembly Description"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId SheetAssemblyAssemblyDescription { get; }
Visual Basic
Public Shared ReadOnly Property SheetAssemblyAssemblyDescription As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ SheetAssemblyAssemblyDescription {
	ForgeTypeId^ get ();
}

See Also