TileChangeColumn Property


The property labeled "Amount" from the "Tile" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1

Syntax

C#
public static string TileChangeColumn { get; }
Visual Basic
Public Shared ReadOnly Property TileChangeColumn As String
	Get
Visual C++
public:
static property String^ TileChangeColumn {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDouble" within the range of "0, 5".

See Also