BendWidth Property


Bend segment width.

Namespace: Autodesk.Revit.DB.Structure.StructuralSections
Assembly: RevitAPI (in RevitAPI.dll) Version: 16.0.0.0 (16.0.0.0)
Since: 2016

Syntax

C#
public double BendWidth { get; set; }
Visual Basic
Public Property BendWidth As Double
	Get
	Set
Visual C++
public:
property double BendWidth {
	double get ();
	void set (double value);
}

See Also