Flow Property


The actual flow of the plumbing fixture converted from dimension flow or fixture unit. Units: (gal/min).

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014

Syntax

C#
public double Flow { get; set; }
Visual Basic
Public Property Flow As Double
	Get
	Set
Visual C++
public:
property double Flow {
	double get ();
	void set (double value);
}

See Also