MajorStartOverhang Property


The distance from the edge of the sheet to the first wire (measured in the major direction).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013

Syntax

C#
public double MajorStartOverhang { get; }
Visual Basic
Public ReadOnly Property MajorStartOverhang As Double
	Get
Visual C++
public:
property double MajorStartOverhang {
	double get ();
}

See Also