PointElementNormalizedSegmentLength Property


"Normalized Segment Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId PointElementNormalizedSegmentLength { get; }
Visual Basic
Public Shared ReadOnly Property PointElementNormalizedSegmentLength As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ PointElementNormalizedSegmentLength {
	ForgeTypeId^ get ();
}

See Also