MultipleValuesText Property


The multiple values text to be used when the schedule field displays multiple element values, as specified by the display type MultipleValuesDisplayType .

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Since: 2022

Syntax

C#
public string MultipleValuesText { get; }
Visual Basic
Public ReadOnly Property MultipleValuesText As String
	Get
Visual C++
public:
property String^ MultipleValuesText {
	String^ get ();
}

See Also