ReinforcementAreaPerUnitLength Property


Reinforcement Area per Unit Length, in discipline Structural.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)
Since: 2021

Syntax

C#
public static ForgeTypeId ReinforcementAreaPerUnitLength { get; }
Visual Basic
Public Shared ReadOnly Property ReinforcementAreaPerUnitLength As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ ReinforcementAreaPerUnitLength {
	ForgeTypeId^ get ();
}

See Also