FabricParamCutSheetMass Property


"Cut Sheet Mass": Calculated cut sheet mass [Sheet Mass per Unit Area * (Cut Overall Length * Cut Overall Width)]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId FabricParamCutSheetMass { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamCutSheetMass As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ FabricParamCutSheetMass {
	ForgeTypeId^ get ();
}

See Also