TextureRealWorldOffsetY Property


The property labeled "Offset Y" from the "UnifiedBitmap" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018

Syntax

C#
public static string TextureRealWorldOffsetY { get; }
Visual Basic
Public Shared ReadOnly Property TextureRealWorldOffsetY As String
	Get
Visual C++
public:
static property String^ TextureRealWorldOffsetY {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDistance".

See Also