FabricParamMinorLapspliceLength Property


"Minor Lap Splice Length": Fabric lap splice length in minor direction in the fabric distribution.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId FabricParamMinorLapspliceLength { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamMinorLapspliceLength As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ FabricParamMinorLapspliceLength {
	ForgeTypeId^ get ();
}

See Also