MultipleAlignmentUiToggle Property


"Multiple Alignment": This is used by the UI to allow selection of multiple elements.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)

Syntax

C#
public static ForgeTypeId MultipleAlignmentUiToggle { get; }
Visual Basic
Public Shared ReadOnly Property MultipleAlignmentUiToggle As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ MultipleAlignmentUiToggle {
	ForgeTypeId^ get ();
}

See Also