ReferenceOtherViewUiToggle Property


"Reference Other View": This is used to determine whether reference other view is enable or not.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId ReferenceOtherViewUiToggle { get; }
Visual Basic
Public Shared ReadOnly Property ReferenceOtherViewUiToggle As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ ReferenceOtherViewUiToggle {
	ForgeTypeId^ get ();
}

See Also