LowestAssociatedLevel Property


"Lowest Associated Level": The lowest level associated with this Analytical Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)

Syntax

C#
public static ForgeTypeId LowestAssociatedLevel { get; }
Visual Basic
Public Shared ReadOnly Property LowestAssociatedLevel As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ LowestAssociatedLevel {
	ForgeTypeId^ get ();
}

See Also