TypeSizeNotMatchWithHostError Property


The [Symbol] does not match the size of the host.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)

Syntax

C#
public static FailureDefinitionId TypeSizeNotMatchWithHostError { get; }
Visual Basic
Public Shared ReadOnly Property TypeSizeNotMatchWithHostError As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ TypeSizeNotMatchWithHostError {
	FailureDefinitionId^ get ();
}

See Also