ZoneAirVolumeCalculationTypeParam Property


"Air Volume Calculation Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId ZoneAirVolumeCalculationTypeParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneAirVolumeCalculationTypeParam As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ ZoneAirVolumeCalculationTypeParam {
	ForgeTypeId^ get ();
}

See Also