PointElementShowNormalPlaneOnly Property


"Show Normal Reference Plane Only"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 22.0.0.0 (22.1.0.0)

Syntax

C#
public static ForgeTypeId PointElementShowNormalPlaneOnly { get; }
Visual Basic
Public Shared ReadOnly Property PointElementShowNormalPlaneOnly As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ PointElementShowNormalPlaneOnly {
	ForgeTypeId^ get ();
}

See Also