AirChangesPerHour Property


The air changes per hour.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018

Syntax

C#
public double AirChangesPerHour { get; set; }
Visual Basic
Public Property AirChangesPerHour As Double
	Get
	Set
Visual C++
public:
property double AirChangesPerHour {
	double get ();
	void set (double value);
}

Exceptions

Exception Condition
Autodesk.Revit.Exceptions ArgumentException When setting this property: The value should be between [0.0,10000].

See Also