ColumnHeaderHeight Property


The height of all schedule header part, including the gap line between header and body.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since: 2022.1

Syntax

C#
public double ColumnHeaderHeight { get; }
Visual Basic
Public ReadOnly Property ColumnHeaderHeight As Double
	Get
Visual C++
public:
property double ColumnHeaderHeight {
	double get ();
}

See Also