Element Property


The underlying SpotDimension element.

Namespace: Autodesk.Revit.DB.Infrastructure
Assembly: Autodesk.CivilAlignments.DBApplication (in Autodesk.CivilAlignments.DBApplication.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021.1

Syntax

C#
public Element Element { get; }
Visual Basic
Public ReadOnly Property Element As Element
	Get
Visual C++
public:
property Element^ Element {
	Element^ get ();
}

See Also