WaveWaveLenMax Property


The property labeled "Len Max" from the "Wave" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.2.0.0)
Since: 2018.1

Syntax

C#
public static string WaveWaveLenMax { get; }
Visual Basic
Public Shared ReadOnly Property WaveWaveLenMax As String
	Get
Visual C++
public:
static property String^ WaveWaveLenMax {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDouble" within the range of "0, 1000000000".

See Also