FullStepArrow Property


True if the arrow fills the full step width, false if it fills by the specified arrow size.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013

Syntax

C#
public bool FullStepArrow { get; set; }
Visual Basic
Public Property FullStepArrow As Boolean
	Get
	Set
Visual C++
public:
property bool FullStepArrow {
	bool get ();
	void set (bool value);
}

See Also