NoiseThresholdHigh Property


The property labeled "High" from the "Noise" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018.1

Syntax

C#
public static string NoiseThresholdHigh { get; }
Visual Basic
Public Shared ReadOnly Property NoiseThresholdHigh As String
	Get
Visual C++
public:
static property String^ NoiseThresholdHigh {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDouble" within the range of "0, 1".

See Also