FinishedSize Property


The transferred data size, in bytes, since the last time this event was raised.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017 Subscription Update

Syntax

C#
public double FinishedSize { get; }
Visual Basic
Public ReadOnly Property FinishedSize As Double
	Get
Visual C++
public:
property double FinishedSize {
	double get ();
}

See Also