MinColor Property


Color assigned to the minimum value.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2011

Syntax

C#
public Color MinColor { get; set; }
Visual Basic
Public Property MinColor As Color
	Get
	Set
Visual C++
public:
property Color^ MinColor {
	Color^ get ();
	void set (Color^ value);
}

Exceptions

ExceptionCondition
Autodesk.Revit.ExceptionsArgumentNullException When setting this property: A non-optional argument was null

See Also