DecalImage Property


An external resource type representing decal images.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)

Syntax

C#
public static ExternalResourceType DecalImage { get; }
Visual Basic
Public Shared ReadOnly Property DecalImage As ExternalResourceType
	Get
Visual C++
public:
static property ExternalResourceType^ DecalImage {
	ExternalResourceType^ get ();
}

See Also