LatentHeatGainPerPerson Property


The latent heat gain per person.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2018

Syntax

C#
public double LatentHeatGainPerPerson { get; set; }
Visual Basic
Public Property LatentHeatGainPerPerson As Double
	Get
	Set
Visual C++
public:
property double LatentHeatGainPerPerson {
	double get ();
	void set (double value);
}

Exceptions

ExceptionCondition
Autodesk.Revit.ExceptionsArgumentException When setting this property: The value should be between [0.0,5381.9].

See Also