Curtain Grid Get Unlocked Mullion Ids Method Gets all ElementIds of the unlocked mullions of the curtain grid. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public ICollection<ElementId> GetUnlockedMullionIds() Public Function GetUnlockedMullionIds As ICollection(Of ElementId) public: ICollection<ElementId^>^ GetUnlockedMullionIds() member GetUnlockedMullionIds : unit -> ICollection<ElementId> Return Value ICollection ElementId The unlocked mullion ElementIds Remarks ElementIds are of Mullion Elements. See Also Reference CurtainGrid Class Autodesk.Revit.DB Namespace
Curtain Grid Get Unlocked Mullion Ids Method Gets all ElementIds of the unlocked mullions of the curtain grid. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public ICollection<ElementId> GetUnlockedMullionIds() Public Function GetUnlockedMullionIds As ICollection(Of ElementId) public: ICollection<ElementId^>^ GetUnlockedMullionIds() member GetUnlockedMullionIds : unit -> ICollection<ElementId> Return Value ICollection ElementId The unlocked mullion ElementIds Remarks ElementIds are of Mullion Elements. See Also Reference CurtainGrid Class Autodesk.Revit.DB Namespace