Rebar |
Checks if the parameter has an override
Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- paramId ElementId
- The id of the parameter element
Return Value
BooleanTrue if the parameter has an override

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |