Base Export Options Hide Reference Plane Property Whether or not to hide reference planes. Default value is false. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool HideReferencePlane { get; set; } Public Property HideReferencePlane As Boolean Get Set public: property bool HideReferencePlane { bool get (); void set (bool value); } member HideReferencePlane : bool with get, set Property Value Boolean See Also Reference BaseExportOptions Class Autodesk.Revit.DB Namespace
Base Export Options Hide Reference Plane Property Whether or not to hide reference planes. Default value is false. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool HideReferencePlane { get; set; } Public Property HideReferencePlane As Boolean Get Set public: property bool HideReferencePlane { bool get (); void set (bool value); } member HideReferencePlane : bool with get, set Property Value Boolean See Also Reference BaseExportOptions Class Autodesk.Revit.DB Namespace