Export |
Checks whether a font key exists in the table.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- exportfontKey ExportFontKey
- The export font Key.
Return Value
BooleanTrue if the font key exists in the table.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |