Fabric |
Identifies if the specified value is valid for use as a minor lap splice.
Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- minorLapSplice Double
- The minor lap splice value.
Return Value
BooleanTrue if the value is valid, false if the value is invalid.

The minor lap splice should be less than or equal to half of the overall width.