Text Element Symbol Property Get the type of the TextElement object. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public TextElementType Symbol { get; } Public ReadOnly Property Symbol As TextElementType Get public: property TextElementType^ Symbol { TextElementType^ get (); } member Symbol : TextElementType with get Property Value TextElementType Remarks The user can call this property to get the related type. See Also Reference TextElement Class Autodesk.Revit.DB Namespace
Text Element Symbol Property Get the type of the TextElement object. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public TextElementType Symbol { get; } Public ReadOnly Property Symbol As TextElementType Get public: property TextElementType^ Symbol { TextElementType^ get (); } member Symbol : TextElementType with get Property Value TextElementType Remarks The user can call this property to get the related type. See Also Reference TextElement Class Autodesk.Revit.DB Namespace