ReverseIterator Method


Plan Circuit Set Reverse Iterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual PlanCircuitSetIterator ReverseIterator()

Return Value

PlanCircuitSetIterator
Returns a backward moving iterator to the set.
See Also