Project Location Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual ProjectLocationSetIterator ReverseIterator() Public Overridable Function ReverseIterator As ProjectLocationSetIterator public: virtual ProjectLocationSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> ProjectLocationSetIterator override ReverseIterator : unit -> ProjectLocationSetIterator Return Value ProjectLocationSetIterator Returns a backward moving iterator to the set. See Also Reference ProjectLocationSet Class Autodesk.Revit.DB Namespace
Project Location Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual ProjectLocationSetIterator ReverseIterator() Public Overridable Function ReverseIterator As ProjectLocationSetIterator public: virtual ProjectLocationSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> ProjectLocationSetIterator override ReverseIterator : unit -> ProjectLocationSetIterator Return Value ProjectLocationSetIterator Returns a backward moving iterator to the set. See Also Reference ProjectLocationSet Class Autodesk.Revit.DB Namespace